Sistema Operativo

Excel y fórmulas: ¡estos son los más populares!

El programa Excel es parte del paquete de software de oficina Microsoft Office. Sin duda, es la más famosa y popular de todas las herramientas de hojas de cálculo. Se pueden crear fácilmente numerosas tablas y gráficos usando fórmulas simples de Excel. Con sus numerosas funciones integradas, Excel puede mostrar sus conjuntos de datos como desee. Aquí puede obtener una descripción general de las fórmulas de Excel más populares. y dos citas.

Microsoft 365 Family y McAfee Total por 75,99€ en lugar de 188,95€

Fórmula de Excel más popular: SUMA

Probablemente las fórmulas de Excel más populares son las que se utilizan para sumar valores, es decir, para calcular sumas. Así es como funciona:

  1. Resalte una celda haciendo clic en ella.
  2. Introduzca «=SUMA(«.
  3. En el paréntesis de apertura, ingrese el rango de celdas cuyos valores desea sumar. Por ejemplo, si los valores son de las celdas B1 a B23, la fórmula debería ser: «=SUMA(B1:B23)».

Números enteros como fórmulas de Excel

Otra fórmula popular de Excel se llama «Entero». Dado que el tercer decimal no es práctico en muchos casos, no es recomendable. Excel puede ayudarte a redondear números automáticamente.

  1. Resalte una fila haciendo clic en ella.
  2. Introduzca «=REDONDO(«.
  3. Luego agregue la fórmula en la forma «=ROUND(XY;Z)». «X» representa la columna e «Y» representa la fila donde reside el valor a redondear. Use «Z» para especificar a cuántos lugares decimales redondear, es decir, «(número; número_dígitos)». También puede redondear al tercer, cuarto u octavo lugar. Excel sigue automáticamente la antigua regla de redondear a 4 hacia abajo y desde 5 hacia arriba.

Microsoft 365 Family y Norton 360 Deluxe por 75,99€ en lugar de 183,99€

Microsoft Excel: el secreto del éxito

Hay muchas otras fórmulas comunes en Excel. Por ejemplo, existe LEN para contar el número de caracteres en una celda. Con BUSCARV, puede buscar ciertos términos o números según criterios de búsqueda específicos. Use CONTAR.SI para contar el número de celdas que cumplen ciertos criterios. Por ejemplo, puede determinar con qué frecuencia aparece una ciudad en las listas de clientes. O lea cómo transferir fórmulas de Excel. Microsoft Excel todavía se considera el software de hoja de cálculo más utilizado en el mundo. La historia de éxito comenzó en 1985. Incluso en 2021, este programa todavía se encuentra en la cima del bosque de software de oficina, aunque ahora hay un número creciente de buenas alternativas gratuitas.

LEER  Limpiar Windows con PrivaZer 4.0.45 – Actualización lanzada

Publicaciones relacionadas

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Botón volver arriba